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Course structure

This course set consists of three workshops covering those features of Word that are
instrumental for working with long documents such as theses. It is recommended that the
training workshops are completed in the following order:

e Formatting your Document
e Maintaining Consistency in your thesis
e Putting your thesis all together

This sequence of training workshops has been developed to emulate the normal process for
creating a document. The process followed is to plan the document, create the document
structure, create styles, create a document template, create chapters from the template or
apply the template to the existing chapters and finally create a master document.
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Graphics and Excel elements

Graphics

Insert a graphic into a document
Recommended procedures are:

1. Activate Insert tab > Illustrations group > Pictures.

N

Browse to image file.
Click Insert

Resize with corner markers

o

ol o

|

Align graphics in a document

Two methods:
[

Paosition

-

e In the Picture Tools tab > Format > Arrange group, drop down the <Position>
button and choose In Line with Text when positioning a graphic in a document

In Line with Text

With Tawt Wranmninn

OR

e Use Table cells (no border) to lock the graphic in place. Text can be aligned in the adjacent
cell/s

—;i._.._

o Eictiom Sorar
W Top Moste

o Liaf Porder

o Righi Border

P By ]

17 &b Bowmors
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Table and Figure Line Spacing

Select Figure > apply Thesis Table and Figure style (this style contains 1.0 line
spacing and 6pt after)

a
Normal T
Source T
' I Thesis Table and Figure Format 1T|
Default Paragraph Font a
No Spacing T
Heading 1 13
Heading 2 13
Heading 3 13
Heading 4 13
Heading 5 12
Heading 6 13
Heading 7 13
O Heading 8 12
Figure 1-1 Summary of video formats Heading 9 1

Select Table > apply Thesis Table style (this style contains 1.0 line spacing and 6pt after)

+Table 1-1 Survey of water quality in remote Australia

Normal T

2018 2019 2020 Thesis Table and Figure 1T|

Default Paragraph Font @

Tern_perature degree 5 7 i} Na Spacing T
Sediment 32.0mm 35.0mm 30.0mm )

| Heading 1 Ta

Line spacing after caption can be reduced to Opt. This is to be done manually by placing
cursor on figure caption > Layout Tab > After Opt
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Chart or data from Excel

Charts and table data created in Excel can be “copy and paste” from Excel or “capture as .jpg”
and placed into Word or any other Office program.

Copy Excel Chart

1. In Excel, click the chart that you want to copy to another Office program, and then
press Ctrl+C.

2. Open the other Office program, click where you want to paste the chart, and then
press Ctri+V.

3. Click Paste Options & next to the bottom of the chart, and choose how you want

to paste it:

Paste Options:
sy o ) Ads o
= e 5
= 2 X"
2 120 LR o

Set Default Paste...

1P

11

e Use Destination Theme & Embed Workbook This updates the chart formatting to
match the destination formatting.

e Keep Source Formatting & Embed Workbook This keeps the chart formatting
exactly as is.

¢ Use Destination Theme & Link Data This updates the chart formatting to match the
destination formatting and keeps the chart linked to the original worksheet. (If you
later decide that you want to unlink the chart, you'll need to copy it and paste it again
as an embedded chart or as a picture.)

e Keep Source Formatting & Link Data This keeps the chart formatting exactly as is
and keeps the chart linked to the original worksheet. (If you later decide that you want
to unlink the chart, you'll need to copy it and paste it again as an embedded chart or as
a picture.)

e Picture This pastes the chart as a picture. The chart cannot be edited or updated, but
you can replace it with another picture and apply picture formatting.

Capture screenshot of data

Use Snipping Tool to capture screenshots of Select area of Excel data to capture
data from Excel and save as .jpg:

Click the Save > type the file name> choose

Open Snipping Tool > Select New image format (.jpg, .png or .gif)

S Snipping Tool - x % Snipping Toal

G New v E)Delay v [x] Cancel (s Options File Edit Tools Help

Select a snip type from the menu or click the New ® & Mew + | Dela 9 L 5= =

button. - % Y H - _‘d
Windows 10

e Alt + PrtScn keys and paste into Word or Paint to edit
Alternatively use:
¢ Windows key + Print Screen keys
¢ Windows + Shift + S keys together and the computer screen will be covered by a
white overlay to allow selection of desired area of the screen using your mouse cursor
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Captions

Captions can be added to tables, maps, figures or charts. This allows lists to be generated

based on the caption labels. New caption labels can be created to relate to the subject matter.
Captions can be displayed above or below the object and will number sequentially as they are
inserted. The formatting feature allows the chapter number to be included in the numbering.

Insert captions:

1. Select the object (table, map, figure, or
another object) that you want to add a

|§| [ Insert Table of Figures

j Cross-reference

caption to.
Captions
2. Activate the References tab and click
the <Insert Caption> button. Caption ? X
3. Select required options from the dialog Caption:
box. If separate labels for tables, figures |Figure 1/
etc. are used, each caption type is Options
numbered independently. Label: Figure w
4, Optlona/ If YOU use headings Wlth Position: |Below selected item
Numbering, you may want to add a (] Exclude label from caption
Chapter number. To do so, click New Label.. Numbering...
<Numbering...> and tick the Include
chapter number check box. You can Ll Tl =i
also specify the number format, style,
and separator.
5. Add any extra caption information after New Label rooX
the caption number (eg Table 1: xxxx). Labek:
6. Click <OK>. Map
7. To create a new Label select New Label Cancel

Caption Numbers are Fields
Ensure that the Fields are updated if adding and removing captioned objects.

1. Select text with fields to be updated (or press Ctrl + A to select all text in a
document).

2. Press F9 on your keyboard (or select ‘Update Field” after right mouse click).

Custom Caption Styles and Numbering

A new style can be created if Caption is not suitable for the design of the document.
1. Click <New Style button> located in the bottom of the Styles Pane

2. Name: Table Caption XX(insert Author initials)

3. Style based on: Caption
4

. Alter setting of Style ie. Font size / bold/italic - Format>Paragraph line spacing
before or after
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Word saving high quality
Windows

1. Click File > Options.

2. In the Options box, click Advanced.

3. Under Image Size and Quality, select the Do not compress images in file check box.

Word menu
2. Preferences > General > Edit

Under Image Size and Quality, select the Do not compress images in file check box.

Windows > File > Advanced Mac > Word top menu Preferences >
General > Edit

x Keep track of formatting
Match font with keyboard
Replace existing text as you type (overtype mode)
Select entire word when selecting text
Use smart cursoring
Insert/Paste pictures as: In line with text (<]

Grid Options

Cut and Paste Options
Show Paste Options buttons
Use smart cut and paste

Settings.

Image Size and Quality Document! e

Discard editing [™ o fidelity ]
Do not compre 330 ppi

Default resolution [NIPFTI] |

150 ppi

Click and Type J
96 ppl
Enable click anu vyp

Default paragraph style for active document: Normal [¢]

Export PDF Saving as PDF or combining
e Use adobe.com/home Adobe login with PDF
ANU credentials
» Select Acrobat Use adobe.com/home Adobe login
e Tools > Export a pdf > select .jpg with ANU credentials

« Convert to .jpg Select Acrobat - Combine files

e Download zip file and extract

e Word > Insert Picture
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Preparing to put your thesis all together

It is more convenient to keep chapters separate as you work on them, your final submission
will need to be one long document. You can combine all of the files into one large document
and then use information in the following sections to

FORMAT FRONT SECTIONS OF A THESIS:

Cover Page with ANU Policy requirements
Declaration

Acknowledgments

Abstract

List of Abbreviations

Table of Contents

List of Tables

List of Figures

BEFORE COMBINING CHAPTERS:

Captions applied for tables and figures

Checked spelling and grammar

Removed all track changes and comments

Finalised sentence structure editing from supervisor and editor

Place all final chapters into a folder to be ready to combine

If EndNote was used open each Chapter in Word and unformat your bibliography:

If instant formatting was used then each chapter will have formatted in-text
citations: (Jones, 1957), with a bibliography at the end of each chapter.

In Word, open each chapter and use the convert functionality:
WIN:EndNote Tab: Convert Citations and Bibliography > Convert to
Unformatted Citations.

MAC: EndNote Tab: Tools > Convert to Unformatted Citations

This should change any citations to their unformatted form to look like this: {Jones,
1957 #4} and the bibliography will disappear.

(No action required for Mendeley or Zotero)
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Combining Chapters into one document

The Insert text from File feature the long document and the various chapters are not linked
and any changes necessary after insertion must be made in the full thesis file.

1. Position the insertion point to insert contents from another file
(e.g. chapter).

2. Activate the Insert tab > Text group > click the <Object>
button dropdown list > choose Text from File.

3. Browse to the file (chapter) required Click <Insert>.
4. Remove any page breaks at end of Chapter

L

5. Insert a Section Break between each inserted file. Select [ | Object =
Odd Page Break ™] Object...
6. Repeating step 2 for remaining Chapters, Reference and 5 Text from File...

Appendix files.

Bibliography

Create a single bibliography in your document
After assembling your Full Thesis document to generate a single bibliography.
e EndNote tab in Word > Bibliography > Update Citations and Bibliography>.

e Ensure your required style is showing in the Style box above

Table of Contents and Table of Figures

Table of Contents

Table of Contents e x|
1. Activate the References tab > click e | ore 1
{27 || - s ESTERSERNSRNRERNVERNERNPRRNPRRNREL () eading Lo A
<Table of Contents> button. wescing2 Heading ?...... .
Heading 3:..uiiiiisiisiiiiniiss 5 Heading 3......ocoeeiieniieenns 5

2. Choose Custom Table

v v

3 ) In Show |eve|S (l. e. Headlng |eVeIS) Se|eCt %i?::;?::::;b:;bm [CJiUse hyperiinks instead of page numbers:
the number of heading levels to display. V
4. Click <OK>. o [ B

Show levels: |3

Options.. Modify...

oK Cancel

If the document already has a Table of Contents a dialog box will ask for confirmation to
replace the existing Table.
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Update a Table of Contents

e Activate References tab, click <Update Table>

button.

or

e Place the cursor in Table of Contents (TOC) and

press F9.

You will be prompted to update the whole TOC

or Page Numbers only.

Format a Table of Contents

Update Table of Contents ? “

Word is updating the table of contents. Select one
of the following options:

(®:Update page numbers only:

() Update entire table

oK Cancel

Each level of heading used within the Table of Contents is assigned a style. For example,
Heading 1 converts to TOC 1. Change the settings for the TOC styles and save back to the

template.

Table of Figures

This can only be created if captions have been assigned to elements such as tables, maps and

figures.

1. Place the insertion point where a Table

of Figure s is required.

2. Activate References tab > Captions

group, click on the

<Insert Table of Figures> button.
3. Choose formatting and style options.

Click <OK>.

Insert other types of Tables and Lists
1. Choose Caption label from the General

section
2. Click <OK>.

Table of Figures » IEl

Index  Table of Contents | Table of Figures | Table of Authorities
Print Preview Web Preview

Figure L: Text......coerueenriucsuccnninns 1A Figure 1: Text 1|A
FIgUre 2: TeXtuuuumueueuessnnsssseans 3 Figure 2: Text..... -3
Figure 3: Text. S Figure 3: Text... 5
Figiire g Texh i 7 Figure:duText i

v || v

[¥] show page numbers [[JiUse hyperlinks instead of page numbers}
[V] Right align page numbers
Tab leader: | ... v
General

Formats: From template v

Caption label: | Figure v

[¥] Include label and number

Options... Modify...
ok || cancel
Table of Figures ?

Index  Table of Contents | Table of Eigures | Table of Authorities

Print Preview Web Preview

Photograph 1: Text 1~ Photograph 1: Text ~
Photograph 2: Text 3 Photograph 2: Text

Photograph 3: Text 5 Photograph 3: Text

Photoeranh 4: Text 71v Photograph 4: Text 4
Show page numbers Use hyperlinks instead of page numbers
Right align page numbers
Tab leader: ... ™
General

Formats: From template v

Caption Jabel: | Photograph v

Include labe|(None

Options... Modify...
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Remove EndNote field codes

You can use Word to create an identical copy of your document without the EndNote
formatting (field codes). This can be useful for any styles that are not available in EndNote
and require manual editing.

e EndNote tab in Word > Convert Citations and Bibliography > Convert to Plain Text

e A new copy of your Full Thesis document will be created without links to EndNote.
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